Mash Forum Forum Index

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problème feu stop

 
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien
Previous topic :: Next topic  
Author Message
sebastien
Nouveau Mashiste

Offline

Joined: 23 Jun 2020
Posts: 4
Localisation: TOULOUSE
Age: 46
Masculin
Votre moto: Five Hundred

PostPosted: Mon 29 Jun - 11:44 (2020)    Post subject: Problème feu stop Reply with quote

Bonjour à tous,
Fraichement propriétaire d'une Five Hundred 400, elle tourne comme un charme sauf que le stop ne s'allume pas.


J'ai changé l'ampoule, vérifié les fusibles et les contacteurs (levier et pédale).
Le cablage sous la selle semble ok.


Je suis à cours d'idée.


Sachant que mon concessionnaire Mash ne peut pas me recevoir avant le 24 juillet, auriez-vous une idée à me proposer?


Merci à tous pour votre aide.


Sébastien.
Back to top
Publicité






PostPosted: Mon 29 Jun - 11:44 (2020)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
ccharlie
Modérateur

Offline

Joined: 20 Jan 2018
Posts: 1,476
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

PostPosted: Mon 29 Jun - 14:04 (2020)    Post subject: Problème feu stop Reply with quote

Bonjour
les contacteurs et fils ont été vérifier et pas de coupures il y a bien une liaison de bout en bout Question
Il y a bien duc courant qui arrive au feu stop Idea
Wink
Back to top
sebastien
Nouveau Mashiste

Offline

Joined: 23 Jun 2020
Posts: 4
Localisation: TOULOUSE
Age: 46
Masculin
Votre moto: Five Hundred

PostPosted: Mon 29 Jun - 17:34 (2020)    Post subject: Problème feu stop Reply with quote

Alors non, justement:
  • si je cour-circuite le contacteur pour simuler un freinage: rien ne se passe --> le pb ne vient pas du contacteur
  • si je branche le fil du stop sous la selle à un "plus", le stop s'allume --> l'ampoule fonctionne bien



J'en conclue que le problème est entre les contacteurs et le stop, au niveau d'une centrale de feux?
C'est justement là où je cale, je ne sais pas où chercher....


Merci encore pour votre aide.


Sébastien.
Back to top
ccharlie
Modérateur

Offline

Joined: 20 Jan 2018
Posts: 1,476
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

PostPosted: Mon 29 Jun - 19:43 (2020)    Post subject: Problème feu stop Reply with quote

Donc un fil coupé ou débranché pas le choix il faut suivre les fils du début à la fin  Embarassed
Wink
Back to top
sebastien
Nouveau Mashiste

Offline

Joined: 23 Jun 2020
Posts: 4
Localisation: TOULOUSE
Age: 46
Masculin
Votre moto: Five Hundred

PostPosted: Thu 2 Jul - 09:01 (2020)    Post subject: Problème feu stop Reply with quote

Hello,


Bon, j'ai suivi les fils depuis les contacteurs (pédale et poignée), je suis passé par le phare, sous le réservoir, sous la selle...
Et bé je n'ai rien trouvé.


J'ai pris rdv chez mon concessionnaire Mash pour qu'il regarde...


La suite au prochain numéro... :-)
Back to top
mackintosh
Mashiste en rodage

Offline

Joined: 16 Sep 2017
Posts: 50
Localisation: aveyron
Age: 47
Masculin
Votre moto: guzzi/triumph

PostPosted: Thu 2 Jul - 14:33 (2020)    Post subject: Problème feu stop Reply with quote

Plus d’un mois d’attente chez le concessionnaire pour un problème qui touche à la sécurité ?
Trouve un bon petit bouclard!
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group