Mash Forum Forum Index

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problème ralenti

 
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien
Previous topic :: Next topic  
Author Message
Hypnoz
Mashiste rodé

Offline

Joined: 19 Apr 2015
Posts: 129
Localisation: Lyon
Age: 38
Masculin
Votre moto: Seventy Five

PostPosted: Mon 29 Jul - 19:57 (2019)    Post subject: Problème ralenti Reply with quote

Bonjour !


Ma Seventy Five de 2015 (5000km) a un sérieux souci de ralenti. Elle a passé un an et demi au garage sans rouler (elle sortait de la révision des 5000 avant la pause). La batterie a été chargée et tout allait bien, aucun problème la moto avait le même comportement qu'avant la pause c'était du plaisir.


Après environ 200 bornes du jour au lendemain dès le démarrage j'ai eu des soucis de ralenti, comme si il avait été touché, le moteur tourne lentement au démarrage (starter obligatoire). J'ai monté le ralenti mais à froid c'est toujours pas ça, je cale à chaque feu rouge pendant minimum 3 bornes.
Quand je monte encore le ralenti ça va mieux mais je sens qu'en roulant le moteur tourne trop vite, quand je lâche l'accélérateur le moteur met du temps à redescendre dans les tours, c'est pas une sensation "normale" et ça cale au feu rouge suivant il tourne trop lentement à l'arrêt.


Je vois pas du tout d'où ça pourrait venir ! C'est arrivé à peu près après un plein de SP98, je sais pas si ça peut avoir un rapport.


Si quelqu'un a une idée un grand merci !


Merci
Back to top
Publicité






PostPosted: Mon 29 Jul - 19:57 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
ccharlie
Modérateur

Offline

Joined: 20 Jan 2018
Posts: 1,505
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

PostPosted: Mon 29 Jul - 21:31 (2019)    Post subject: Problème ralenti Reply with quote

Bonsoir
Il faudrait peut-être vidangé l'essence pour de la nouvelle Idea
Les nouvelles essences vieillissent mal Neutral


Wink
Back to top
Hypnoz
Mashiste rodé

Offline

Joined: 19 Apr 2015
Posts: 129
Localisation: Lyon
Age: 38
Masculin
Votre moto: Seventy Five

PostPosted: Mon 29 Jul - 21:39 (2019)    Post subject: Problème ralenti Reply with quote

Bonsoir et merci pour ta réponse.


L'essence est toute neuve, j'ai fait le plein juste avant le problème. J'avais par contre fini mon plein avec de la vieille essence datant d'un an et demi mais tout était ok avant le plein.
Back to top
ccharlie
Modérateur

Offline

Joined: 20 Jan 2018
Posts: 1,505
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

PostPosted: Mon 29 Jul - 21:50 (2019)    Post subject: Problème ralenti Reply with quote

OK
Gicleur ou capteurs Idea
Back to top
Hypnoz
Mashiste rodé

Offline

Joined: 19 Apr 2015
Posts: 129
Localisation: Lyon
Age: 38
Masculin
Votre moto: Seventy Five

PostPosted: Mon 29 Jul - 22:00 (2019)    Post subject: Problème ralenti Reply with quote

Je peux démonter le carbu pour nettoyer le gicleur et tout le reste mais par contre.. Le capteur c'est quoi ?  Embarassed
Back to top
ccharlie
Modérateur

Offline

Joined: 20 Jan 2018
Posts: 1,505
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

PostPosted: Mon 29 Jul - 22:03 (2019)    Post subject: Problème ralenti Reply with quote

Je pensais à un capteur d'allumage mais sur une carbu  Embarassed

Last edited by ccharlie on Tue 30 Jul - 21:04 (2019); edited 1 time in total
Back to top
Hypnoz
Mashiste rodé

Offline

Joined: 19 Apr 2015
Posts: 129
Localisation: Lyon
Age: 38
Masculin
Votre moto: Seventy Five

PostPosted: Mon 29 Jul - 22:08 (2019)    Post subject: Problème ralenti Reply with quote

Ca roule merci, je vais regarder tout ça ce week-end ^^


bière
Back to top
hervit78
Guest

Offline




PostPosted: Wed 31 Jul - 10:56 (2019)    Post subject: Problème ralenti Reply with quote

problème de machine qui ne roule pas, il reste toujours un peu d'essence ...

il faudrait vidanger nettoyer le réservoir, voir mettre un filtre neuf ...

et nettoyer le carburateur Okay
Back to top
Hypnoz
Mashiste rodé

Offline

Joined: 19 Apr 2015
Posts: 129
Localisation: Lyon
Age: 38
Masculin
Votre moto: Seventy Five

PostPosted: Fri 2 Aug - 21:30 (2019)    Post subject: Problème ralenti Reply with quote

Carbu et gicleurs démontés et nettoyés, elle tourne nickel ! Reste plus qu'à tester sur la route.


C'était pas trop crado pourtant, j'ai l'impression que le gicleur le plus fin et long était un peu bouché c'était peut-être ça.

Merci à vous Wink  
Back to top
hervit78
Guest

Offline




PostPosted: Fri 2 Aug - 23:18 (2019)    Post subject: Problème ralenti Reply with quote

Hypnoz wrote:
Carbu et gicleurs démontés et nettoyés, elle tourne nickel ! Reste plus qu'à tester sur la route.


C'était pas trop crado pourtant, j'ai l'impression que


le plus fin est le ralenti et il participe à la richesse globale

Hypnoz wrote:


le gicleur le plus fin et long était un peu bouché c'était peut-être ça.

Merci à vous Wink  


il faut pas grand chose, il est très fin

voici un tuto en vidéo pour une 75, mais valable pour l'ensemble

https://www.youtube.com/watch?v=kF7B1OQJRuw
Back to top
Hypnoz
Mashiste rodé

Offline

Joined: 19 Apr 2015
Posts: 129
Localisation: Lyon
Age: 38
Masculin
Votre moto: Seventy Five

PostPosted: Fri 2 Aug - 23:49 (2019)    Post subject: Problème ralenti Reply with quote

Merci pour la vidéo. J'avais essayé de le régler dans le passé mais même extrêmement desserrée la vis de richesse ne faisait pas monter mon moteur dans les tours. 


Après la moto répond bien et la bougie a une bonne couleur. Quand j'avais fait la révision des 5000 le mec de Mash Factory à Lyon trouvait que la moto répondait super bien et comprennait pas, je lui avais expliqué que j'avais modifié le gicleur suite à la modif de mon pot.
Mais je retenterai le réglage, des fois que ça marche ^^


J'ai juste un souci depuis le changement de silencieux et le changement du gicleur par un 105, en 3ième et 4ième quand le moteur est assez haut dans les tours quand je décélère la moto fait un accoup bien chiant, comme un coup de pied au cul, j'ai jamais réussi à régler ça.
Back to top
hervit78
Guest

Offline




PostPosted: Sat 3 Aug - 11:43 (2019)    Post subject: Problème ralenti Reply with quote

Hypnoz wrote:


J'ai juste un souci depuis le changement de silencieux et le changement du gicleur par un 105, en 3ième et 4ième quand le moteur est assez haut dans les tours quand je décélère la moto fait un accoup bien chiant, comme un coup de pied au cul, j'ai jamais réussi à régler ça.


soit la pompe de reprise, mais je ne connais pas le type de carbu sur cette machine

quel cran de ton aiguille ? tu dois avoir plusieurs positions, La encore, il faut tâtonner si 5 crans, idem la taille de l'aiguille

https://cdn2.planet-pocket.fr/968-1539-large/aiguille-carburateur-mikuni-26…







pour la pompe de reprise 2 types

peut être aussi ton gicleur de ralenti trop petit, justement faut refaire un test .

en 4eme ou 5eme 7500/8000 trs tu relâche doucement et tu garde la position, si le moteur accélère, c'est ton gicleur de ralenti trop petit ...

après cela peut aussi venir de la pompe de reprise , mais je suppute plus un probléme de gicleur

membrane



ou tige (rien à voir avec l'aiguille principale) et comme personne n'a fait de photos de son carbu, je ne peux pas plus aider, sauf a donner des pistes.



Back to top
Display posts from previous:   
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group