Mash Forum Forum Index

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Sherlock Holmes 3 ou une nouvelle panne de démarrage !

 
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien
Previous topic :: Next topic  

Dois-je me remettre au vélo ?
Oui
100%
 100%  [ 1 ]
Non, j'ai une piste
0%
 0%  [ 0 ]
Total Votes : 1

Author Message
simonbouquet
Nouveau Mashiste

Offline

Joined: 05 Jul 2017
Posts: 7
Localisation: Paris
Age: 26
Masculin
Votre moto: Mash Scrambler 125 2

PostPosted: Sun 14 Oct - 18:00 (2018)    Post subject: Sherlock Holmes 3 ou une nouvelle panne de démarrage ! Reply with quote

Hello les Sherlock Holmes des pannes Mash,
 
J’ai une nouvelle énigme à vous proposer : mon poney refuse de démarrer !


Je précise qu’avant que la panne ne soit totale, j’entendais un clic quand je pressais le bouton du démarreur, puis elle finissait par démarrer au quart de tour (sur les 10 derniers démarrages). Son comportement était alors normal : pas de problème de ralenti, ni d’éclairage. 
 
 
L’insistance n’a pas payé car maintenant elle n’a plus de réaction quand j’appuie sur le démarreur : pas de clique, d’entraînement, pas de bruit ou d’étincelle. Elle est dans le coma des motos. 
 
 
 
 Au vu des différents avis du forum, j’en ai déduit que c’était un souci de relai. Je l’ai changé mais la panne n’est pas résolue (il était oxydé d’ailleurs !) Je précise que j’ai rechargé la batterie (qui a 100 km) et qu’elle indique 12.71V au multimètre, le problème n’est donc pas là. Voici quelques indices pour vous aiguiller : 
-       Elle dort dehors mais je la nettoie tous les 3 mois à l’éponge humide + nettoyant moto + antirouille
-       J’ai fait 150 km sur 15 jours après 2 mois de mise au garage.
-       Modèle Mash Scrambler 125
-       Année : 2015
-       Kilométrage : 4500 kms
-       Bougie neuve : ok
-       Test antiparasite (neuf) : ok
-       Batterie remplacée et chargée (mesure à 12.7V) : ok
-       Cosses batterie : ok
-       Test fusible : ok
-       Relai démarreur neuf
-       Test résistance Bobine d’allumage : ok (13.96)
-       Test clignos, phares et LED de point mort : ok
-       Arrivée d’essence contrôlée : ok
-       Test visuel du coupe-circuit : ok


J’ai consulté la plupart des topics du forum sur les problèmes de démarrage mais j’attendais d’avoir votre avis avant de commander une nouvelle pièce. Vous l’aurez compris, je suis débutant ! 
 
 
 
 On ne s’ennuie pas avec la mash ! 
_________________
Mashiste
Back to top
Publicité






PostPosted: Sun 14 Oct - 18:00 (2018)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
hervit78
Guest

Offline




PostPosted: Sun 14 Oct - 19:51 (2018)    Post subject: Sherlock Holmes 3 ou une nouvelle panne de démarrage ! Reply with quote

bonjour,

c'est bien ce que tu as fait, mais aussi il y a une présentation à faire.

pour ton problème, cela peut aussi venir des câbles dans le phare
Back to top
ccharlie
Modérateur

Offline

Joined: 20 Jan 2018
Posts: 1,428
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

PostPosted: Sun 14 Oct - 20:00 (2018)    Post subject: Sherlock Holmes 3 ou une nouvelle panne de démarrage ! Reply with quote

+1 vérifier le câblage et les cosses
Il y a une conversation sur un problème similaire  

Wink
Back to top
simonbouquet
Nouveau Mashiste

Offline

Joined: 05 Jul 2017
Posts: 7
Localisation: Paris
Age: 26
Masculin
Votre moto: Mash Scrambler 125 2

PostPosted: Sun 14 Oct - 21:31 (2018)    Post subject: Sherlock Holmes 3 ou une nouvelle panne de démarrage ! Reply with quote

Hello,
Tu as raison Hervit78 ; Simon, mashiste manceau, néophyte en mash, néophyte sur le forum mash  Very Happy
hervit78 wrote:
bonjour,

c'est bien ce que tu as fait, mais aussi il y a une présentation à faire.

pour ton problème, cela peut aussi venir des câbles dans le phare


ccharlie wrote:
+1 vérifier le câblage et les cosses
Il y a une conversation sur un problème similaire  

Wink


J'ai vu qu'il y avait une vis sous le chrome du phare, je vais le démonter voir ce qu'il s'y passe. 


Que dois-je chercher pour vérifier le câblage et les cosses ? De l'oxydation, un fil débranché, une gaine trouée ? 


Je m'occupe des vérifs demain car winter is coming très vite Laughing


A ceux qui rencontrent le même problème, j'avais tester mon relai avec ce tuto : https://www.youtube.com/watch?v=j_GRGA-5QzY
_________________
Mashiste
Back to top
hervit78
Guest

Offline




PostPosted: Sun 14 Oct - 21:53 (2018)    Post subject: Sherlock Holmes 3 ou une nouvelle panne de démarrage ! Reply with quote

oui, dans le phare, il y a un tas de truc et de connecteurs divers ...

il faut vérifier que rien n'est débranché, c'est un classique lorsque le guidon va d'une butée à l'autre

sinon pour la présentation c'est ici

http://www.mash70-75.com/f4-PRESENTATION.htm
Back to top
MartinOurs
Mashiste habitué

Offline

Joined: 12 Apr 2018
Posts: 265
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et ex TT

PostPosted: Mon 15 Oct - 00:06 (2018)    Post subject: Sherlock Holmes 3 ou une nouvelle panne de démarrage ! Reply with quote

Salut simonbouquet

avant de te répondre une private joke pour les membres du forum qui souhaiteraient un cloisonnement en sous catégories de cylindrée : dans ce cas il n'y aurait que les proprios de 125 pour t'aider ?

bon c'est fait. bam

apparemment tu as bien contrôlé un tas de pistes...

- une question : as-tu essayé de démarrer à la poussette ? c'est peut être un démarreur HS ou "collé" (ça expliquerait le bruit bizarre que tu signalais avant la panne)

- autre piste toute bête : le contacteur de béquille ?

- très improbable mais pourquoi pas : il y a peut être sur la 125 (mais je ne suis pas certain) à côté du levier d'embrayage un contacteur anti-coupe contact qui permet de démarrer débrayé en prise. si il est débranché ou oxydé et que tu es arrêté sur un "faux point mort"... ben ça part pas...

Tiens nous au courant, bon courage.
Back to top
simonbouquet
Nouveau Mashiste

Offline

Joined: 05 Jul 2017
Posts: 7
Localisation: Paris
Age: 26
Masculin
Votre moto: Mash Scrambler 125 2

PostPosted: Mon 12 Nov - 16:53 (2018)    Post subject: Sherlock Holmes 3 ou une nouvelle panne de démarrage ! Reply with quote

Hello les mashistes !


Je reviens vers vous au sujet de mon soucis électrique général !


J'ai finalement trouvé une issue à mon problème. Cela venait des cosses reliées à ma bobine de démarrage neuve. 
A force d'insister sur un l'une d'elle, le courant ne passait plus...J'en ai donc racheté, sans oublier de mes recouvrir avec des gaines thermo-rétractables.


Pour aider les débutants, qui comme moi, rencontrent des problèmes électriques, je vous invite à vous procurer un multimètre pour partir à la recherche d'indices  ! J'ai trouvé le mien pour moins de 5 euros chez Action : Il est parfait !


J'ai acheté les cosses auprès d'un garagiste moto. En ce qui concerne les gaines, j'avais commandé un lot ici


Enfin, j'ai ajouté un tensiomètre digital sur le guidon pour prévenir les baisses de tension. Pour cela j'ai acheté ce kit, monté sur la batterie pour le +, et sur le feu stop pour la masse. J'ai lu qu'avoir un fusible était obligatoire, j'ai donc acheté et installé ce kit : Il n'est pas très esthétique, mais ça fait le boulot (et ça charge le téléphone) !


Voici le résultat :
 



Merci à tous de votre aide, à la prochaine  Okay
_________________
Mashiste
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group