Mash Forum Forum Index

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Probléme démarrage Scrambler 400 Chromium injection Delphi

 
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> S.A.V.
Previous topic :: Next topic  
Author Message
Maxime
Mashiste habitué

Offline

Joined: 07 Oct 2014
Posts: 368
Localisation: Toulouse
Age: 56
Masculin
Votre moto: Scrambler 400 Chromi

PostPosted: Mon 21 May - 15:21 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Salut les motard(e)s,


cet aprem je prends ma scrambler et je vais voir un voisin. La moto tourne nickel.
Impossible de rédémarrer pour partir de chez lui. La pompe à essence tourne (ou pas), lorsque j'appui sur le bouton du démarreur l'aiguille des tours/minutes se met à monter (moteur arrêté). Si je coupe le contact et que je ré essaie, la pompe à essence peut ne pas tourner.
Et impossible de démarrer à la poussette, la roue arrière se bloque lorsque j'embraye pour passer la seconde.
J'ai vérifié les fusibles. J'entends bien un léger bruit de relais...
Si vous avez des idées...
Existe-t-il une manip pour ré initialiser l'injection ?
Le concess ne répond pas car il est fermé le lundi.
Je suis dégouté de chez dégouté. J'avais pris cette bécane pour ne plus avoir de problème comme avec mon ancienne mash... J'espère que ce message n'est le début d'une longue séquence.


Bien à vous.
Back to top
Publicité






PostPosted: Mon 21 May - 15:21 (2018)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
MartinOurs
Mashiste habitué

Offline

Joined: 12 Apr 2018
Posts: 265
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et ex TT

PostPosted: Mon 21 May - 19:00 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Salut,


Peut être… regarde bien à côté de la poignée d'embrayage, il y a deux prises coupe contact (hélas facilement déconnectables) qui servent à permettre de redémarrer en prise. Il est possible que tu te sois arrêté sur un faux point mort et si ses prises sont déconnectées tu ne peux redémarrer.
Je ne sais pas si je suis clair… mais regarde ces prises à côté de la poignée embrayage. Il suffit peut être de les reconnecter.



et le démarrage à la poussette, il voit mieux mettre la 3, les rapports sont courts et sur la 2 effectivement ça bloque.


Tiens nous au courant...





p { margin-bottom: 0.25cm; line-height: 120%; }
Back to top
oldbiker
Mashiste habitué

Offline

Joined: 06 Apr 2015
Posts: 466
Localisation: Moselle
Age: 65
Masculin
Votre moto: FH ECUS3

PostPosted: Mon 21 May - 19:26 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Salut,
 
à tout hasard regardes le coupe-circuit sur la poignée des gaz si il n'est pas sur off, c'est tout bête mais ça m'est déjà arrivé  Smile
Je rajoute: essaies de démarrer avec béquille relevée et en débrayant en même temps.
Anti-parasites bien enfoncé? 
Ne t'en fais pas, ça ne peut pas être bien méchant. Elle est belle en cette couleur  Okay
Back to top
ccharlie
Modérateur

Offline

Joined: 20 Jan 2018
Posts: 1,410
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

PostPosted: Mon 21 May - 22:27 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Alors des nouvelles  Question   Idea
Back to top
Maxime
Mashiste habitué

Offline

Joined: 07 Oct 2014
Posts: 368
Localisation: Toulouse
Age: 56
Masculin
Votre moto: Scrambler 400 Chromi

PostPosted: Mon 21 May - 22:51 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Merci de vos réponses.


J'ai tout essayé, rien.
Le voyant "injection" (je ne me souviens pas de son nom)  est allumé, ce qui signifie "passe un coup de fil à ton conc'".
J'ai essayé le coupe circuit, la béquille, le point mort, l'anti-parasite, la pousette etc, mais quand je tourne la clé de contact  la moto ne réagit pas comme d'habitude, avant d'appuyer sur le démarreur.


ça sent pas bon :-(
Back to top
Maxime
Mashiste habitué

Offline

Joined: 07 Oct 2014
Posts: 368
Localisation: Toulouse
Age: 56
Masculin
Votre moto: Scrambler 400 Chromi

PostPosted: Tue 22 May - 20:20 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Salut les motard(e)s,

je suis de meilleure humeur pour vous narrer la suite des mes aventures.
Sur un conseil de mon conc', j'ai placé un cable (rouge bien sûr) entre la borne rouge de la batterie et le contact visible du démarreur.
Et là miracle ... après quelques étincelles le moteur s'ébroua, toussa, puis tourna.
Plus de problème de truc bizarre sur les cadrans. Le seul fait que le moteur tourne a supprimé tous les bruits parasites et l'affolement de l'aiguille du compte tours. Miracle.
Donc avec dans la poche le câble sauveur et un tournevis cruciforme (la forme en croix va bien aux sauveurs), je suis allé tapé l'incruste chez le conc'.
Nous avons tourné la clé, éteint, retourné, etc, dans un cycle dubitatif.
La théorie n'a pas avancé d'un pouce, mais comme disait Galilée, "Et pourtant elle tourne". 
Le pourquoi du comment n'est pas encore écrit.
Je doute un peu de la totale guérison de la machine, mon conc' aussi. Donc nous allons attendre un peu avant de crier victoire.


Néanmoins me voilà rassuré d'un souci presque résolu. 
Bien à vous
Back to top
ccharlie
Modérateur

Offline

Joined: 20 Jan 2018
Posts: 1,410
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

PostPosted: Tue 22 May - 21:49 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Merci du retour


Bizarre quand même cette panne reflexion
Pourquoi l'alimentation directe du démarreur corrigerait un problème d'injection ou cartographie d'injection  Question Idea
Back to top
Ed Potatoes
Mashiste rodé

Offline

Joined: 28 Sep 2016
Posts: 220
Localisation: Suisse
Age: 50
Masculin
Votre moto: 75 puis Five Hundred

PostPosted: Tue 22 May - 22:37 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Peut-être que c'est un problème avec le contacteur à clef.
Le contact ne serait pas suffisamment bon pour alimenter la pompe ET le bouton du démarreur (parfois, parfois pas. genre connexion pourrie).
Il y a le schéma électrique sur le Operational Instruction de ma FH mais c'est un vrai fouillis. (je déteste les schémas électriques).
Mais perso, je scruterais les connexions entre la batterie et le contacteur à clef, le coupe circuit, et la pompe.
Ohmmètre et lampe témoin...
_________________
Mash, mal aux...

site à voir absolument: http://moto-securite.fr/
Back to top
lambretta51
Mashiste habitué

Offline

Joined: 16 Jun 2016
Posts: 402
Localisation: Grand est
Age: 61
Masculin
Votre moto: Mash 400Fh Delphi

PostPosted: Fri 1 Jun - 20:34 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Je te rappelle que ma Mash est de 2014, avec une injection Delphi adaptée sous garantie avec tout le tintouin qui va avec.


Le coup de l'aiguille de compte tours qui fait des siennes, je l'ai constaté avec une batterie faiblarde. Cette panne que tu as est vraiment curieuse, il te reste à faire des prières avant chaque déplacement conséquent.


Par contre, pour la réinitialisation, il faut normalement donner trois coups de clé de contact on/off très rapides, dixit Ago21.


J'espère un jour pourvoir connaître la façon de calibrer les éléments qui sont sous l'injection avec le réglage de papillon sans passer par le stade concession qui va comme par le passé tâtonner pour des résultats moyens, mais pas gratuits !
Back to top
ccharlie
Modérateur

Offline

Joined: 20 Jan 2018
Posts: 1,410
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

PostPosted: Sun 3 Jun - 21:46 (2018)    Post subject: Probléme démarrage Scrambler 400 Chromium injection Delphi Reply with quote

Bonsoir
Si la moto est sous garantie la recherche de la panne est pris en charge par la SIMA  Question Idea Wink
Back to top
Display posts from previous:   
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> S.A.V. All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group