Mash Forum Forum Index

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

[RESOLU] Panne : ca démarre plus !

 
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien
Previous topic :: Next topic  
Author Message
Bad_Mofo
Nouveau Mashiste

Offline

Joined: 26 Mar 2019
Posts: 6
Localisation: Mazamet
Age: 29
Masculin
Votre moto: 75 vintage 2015

PostPosted: Tue 26 Mar - 20:46 (2019)    Post subject: [RESOLU] Panne : ca démarre plus ! Reply with quote

Bonjour tout le monde !

Je suis bien embêté, hier soir je vais faire un tour en ville, la moto fonctionne nickel (je me dis même qu'elle fonctionne vraiment bien et que c'est vachement cool la moto !),

je me gare (dans mes souvenirs je crois que je cale en me garant car je croyais être au point mort  Rolling Eyes ). Deux heures plus tard, j'enfourche ma moto, elle démarre, je manœuvre et fais 3 mètres, et la elle cale...

Depuis, impossible de la redémarrer...

J'ai d'abord cru à la secu de la béquille car j'ais déjà eu quelques cafouillages de ce côté là et ca ressemblait pas mal à ca..

Du coup je l'ai shunté (ou du moins j'ai cru parce que j'ai relié les deux fils et j'ai vu plus tard qu'il fallait juste déconnecter le domino arghhh).

Bref j'ai usé toute ma batterie (li-ion) et probablement noyé mon moteur en essayant de démarrer en ayant connecté ces deux fils. À supposer que le problème était celui la...

J'ai essayé à la poussette, elle broute mais ne démarre pas, et l'accélérateur ne fait rien...
J'ai échangé la bougie, mis un coup de WD partout où je pouvais...
J'ai pas de chargeur de batterie li-ion mais j'ai une belle côte devant chez moi donc depuis que je n'ai plus de batterie je fais mes tests à la poussette... (J'ai ramené ma moto avec mon utilitaire).
J'ai fais une vidange aussi dans le doute... 


Et là j'avoue que je suis à court d'idées...


Je m'en remet à vous   !


Edit admin :

j'ai un peu séparé sinon c'est imbitable Bannir


Édit : Résolu ! Merci beaucoup, c'était la bobine qui était un peu débranchée !


Last edited by Bad_Mofo on Wed 27 Mar - 18:56 (2019); edited 1 time in total
Back to top
Publicité






PostPosted: Tue 26 Mar - 20:46 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
hervit78
Administrateur

Offline

Joined: 11 Jun 2017
Posts: 1,136
Localisation: 78000
Age: 55
Masculin
Votre moto: FH Brown 2017

PostPosted: Tue 26 Mar - 22:55 (2019)    Post subject: [RESOLU] Panne : ca démarre plus ! Reply with quote

il faudrait tester la bougie, voir si il y a de l'étincelle ...

si pas d'étincelle, il faut voir la bobine, ce n'est pas rare quel claque sur les chinoiseries Mr. Green

avant de mettre en défaut le rotor d'alternateur (moins plausible)

sortir la bougie et la mettre à la masse, un gant en cuir (type chaudronnier/soudeur) ou une pince isolée .... pour éviter un coup de jus ...ça pique

modèle carburateur ???

il me semble
Back to top
MartinOurs
Mashiste habitué

Offline

Joined: 12 Apr 2018
Posts: 267
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et ex TT

PostPosted: Wed 27 Mar - 02:02 (2019)    Post subject: [RESOLU] Panne : ca démarre plus ! Reply with quote

 y a de l'essence ?
Back to top
Bad_Mofo
Nouveau Mashiste

Offline

Joined: 26 Mar 2019
Posts: 6
Localisation: Mazamet
Age: 29
Masculin
Votre moto: 75 vintage 2015

PostPosted: Wed 27 Mar - 04:44 (2019)    Post subject: [RESOLU] Panne : ca démarre plus ! Reply with quote

Merci pour vos réponses...
Alors oui, il y a de l'essence, j'ai vérifié le robinet en débranchant la durite qui va de celui-ci au carbu ---> ca coule donc au moins jusqu'au carbu (j'ignore de quel modèle il s'agit, je peux le prendre en photo demain, c'est une 75 modèle "vintage" de 2015.


J'ai pensé à la bougie et je l'ai remplacée du coup, ne pouvant pas la tester car plus de batterie (enfin j'ai un minimum, je peux klaxonner et après deux trois coup de poussette je peux même faire fonctionner le démarreur pendant 1 sec.). J'ai pensé à brancher la batterie de mon utilitaire pour faire mes essais, je peux essayer ca demain pour tester la bougie. J'imagine que ça pourrait mettre en cause l'antiparasite aussi ? Je l'ai changé y'a pas longtemps il doit avoir 200km à tout casser.
Back to top
Bad_Mofo
Nouveau Mashiste

Offline

Joined: 26 Mar 2019
Posts: 6
Localisation: Mazamet
Age: 29
Masculin
Votre moto: 75 vintage 2015

PostPosted: Wed 27 Mar - 18:17 (2019)    Post subject: [RESOLU] Panne : ca démarre plus ! Reply with quote

Pas d'étincelle !
Back to top
Bad_Mofo
Nouveau Mashiste

Offline

Joined: 26 Mar 2019
Posts: 6
Localisation: Mazamet
Age: 29
Masculin
Votre moto: 75 vintage 2015

PostPosted: Wed 27 Mar - 18:21 (2019)    Post subject: [RESOLU] Panne : ca démarre plus ! Reply with quote

Et voilà le carbu %5Burl=http://www.mash70-75.com/image/110/a/f/b/image-55f40c7.jpg.htm%5D%5Bimg%5Dhttp://img.xooimage.com/files110/c/e/c/image-55f40c8.jpg%5B/img%5D%5B/url%5D
Back to top
Bad_Mofo
Nouveau Mashiste

Offline

Joined: 26 Mar 2019
Posts: 6
Localisation: Mazamet
Age: 29
Masculin
Votre moto: 75 vintage 2015

PostPosted: Wed 27 Mar - 18:54 (2019)    Post subject: [RESOLU] Panne : ca démarre plus ! Reply with quote

Un des câbles de la bobine était mal branché... J'ai resserré la cosse et un coup de WD... MERCI ! Merci Merci
Back to top
hervit78
Administrateur

Offline

Joined: 11 Jun 2017
Posts: 1,136
Localisation: 78000
Age: 55
Masculin
Votre moto: FH Brown 2017

PostPosted: Wed 27 Mar - 19:57 (2019)    Post subject: [RESOLU] Panne : ca démarre plus ! Reply with quote

cool que la panne soit résolu
Back to top
Contenu Sponsorisé






PostPosted: Today at 19:18 (2019)    Post subject: [RESOLU] Panne : ca démarre plus !

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group