Mash Forum Index du Forum

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème non résolu

 
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> S.A.V.
Sujet précédent :: Sujet suivant  
Auteur Message
Portenawak
Nouveau Mashiste

Hors ligne

Inscrit le: 02 Oct 2018
Messages: 1
Localisation: Rhône Alpes
Age: 53
Masculin
Votre moto: 75

MessagePosté le: Mar 2 Oct - 23:00 (2018)    Sujet du message: problème non résolu Répondre en citant

Salut,

J'ai une 75 neuve depuis fin juin 2018, j'ai fait 1600km avec pour aller bosser.
Parfois le moteur cale en roulant, comme si il n'y avait plus d'essence. A froid comme à chaud, à n'importe quelle vitesse ou régime.
Il n'y a pas de récurrence, ça arrive quand ça veut.

En rétrogradant elle arrive à repartir sans avoir à utiliser le démarreur, mais souvent après la panne elle ne tient plus le ralenti et cale à l'arrêt.

Le garagiste l'a passé deux fois au banc de diagnostic mais il ne trouve rien, et le problème persiste.
C'est assez gonflant, surtout quand je double une voiture...
Quelqu'un a déjà eu ce type de problème ?
Merci pour vos lumières.
Revenir en haut
Publicité






MessagePosté le: Mar 2 Oct - 23:00 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
la hyenne
Mashiste de compétition

Hors ligne

Inscrit le: 30 Aoû 2013
Messages: 794
Localisation: chelles
Age: 55
Masculin
Votre moto: seventy five

MessagePosté le: Mer 3 Oct - 08:43 (2018)    Sujet du message: problème non résolu Répondre en citant

etant encore sous garantie c'est au conss de regler le probleme




demande lui quand meme de verifier ou changer la bougie et l'anti parasite
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 204
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Mer 3 Oct - 19:27 (2018)    Sujet du message: problème non résolu Répondre en citant

Bonsoir,

ça c'est la tuile, je veux dire la panne intermittente qui arrive n'importe quand sans cause précise. Crying or Very sad



+1 la hyenne ce que tu décris évoque un problème électrique : cosse batterie, coupe contact, bougie, antiparasite... (vu que ton mécano l'a passé au banc ça ne peut être un problème d'injection)


tu es toujours sous garantie, ben... retourne voir ton mécano et ré-explique lui...
Revenir en haut
Paimin
Mashiste en rodage

Hors ligne

Inscrit le: 01 Juil 2018
Messages: 29
Localisation: Tours
Age: 66
Masculin
Votre moto: TT 40 café racer

MessagePosté le: Sam 6 Oct - 11:35 (2018)    Sujet du message: problème non résolu Répondre en citant

Salut !
Ca peut être la pompe à essence (s'il y en a une sur ce modèle). Des dépôts qui se déposent sur l'aspiration. J'ai eu ça sur une TT40. Le concessionnaire a changer la pompe (sous garantie). Aussi le fait de passer en essence 98 peut arrêter le pb. (Pas trop sûr de çà...)
Allez !
Revenir en haut
évi
Mashiste de compétition

Hors ligne

Inscrit le: 07 Aoû 2014
Messages: 947
Localisation: Lille
Age: 39
Masculin
Votre moto: mash seventy five

MessagePosté le: Sam 13 Oct - 16:59 (2018)    Sujet du message: problème non résolu Répondre en citant

A tester : 
Branchement CDI  (j'imagine que ton garagiste l'a fait) 
Cos fixée à une bobine  sous le réservoir  (et oui un simple fil et tout s'effondre, un grand classique de la Suzuki GN)
_________________
*
Ma(so)shiste confirmé
http://www.mash70-75.com/t2634-1-an-et-14-000-km-apr-s-bilan-et-retour-d-ex…
Revenir en haut
aulive
Mashiste habitué

Hors ligne

Inscrit le: 10 Juin 2015
Messages: 474
Localisation: Centre
Age: 53
Masculin
Votre moto: 500 FH delphi

MessagePosté le: Lun 15 Oct - 19:08 (2018)    Sujet du message: des nouvelles Répondre en citant

Bonsoir Portenawak as-tu des nouvelles de ta mash a nous donner  Question
C'est réglé ou pas  Question


A bientot  Okay
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:51 (2018)    Sujet du message: problème non résolu

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> S.A.V. Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com