Mash Forum Index du Forum

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plus de démarrage, aucun contact..

 
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien
Sujet précédent :: Sujet suivant  
Auteur Message
axelyus
Nouveau Mashiste

Hors ligne

Inscrit le: 25 Aoû 2018
Messages: 5
Localisation: Lyon
Age: 21
Masculin
Votre moto: 75

MessagePosté le: Lun 27 Aoû - 22:08 (2018)    Sujet du message: Plus de démarrage, aucun contact.. Répondre en citant

Salut a tous, en pleine ballade a 30Km de chez moi, je m'arrête pour remettre la pitite diode qui indique mon clignotant enclenché au niveau du compteur, je remet le contact, et plus rien, pas même de voyant de N allumé ou autre, et je n'arrive pas a la démarrer a la poussette (J'ai peut etre pas la technique)


La moto est attachée a un arbre et je ne sais pas trop quoi faire, j'ai changé la batterie et rien de neuf..


Un avis ?
Revenir en haut
Publicité






MessagePosté le: Lun 27 Aoû - 22:08 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 144
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Lun 27 Aoû - 23:01 (2018)    Sujet du message: Plus de démarrage, aucun contact.. Répondre en citant

Le truc tout bête qui nous est tous arrivé une fois : le coupe circuit rouge au guidon a basculé sur off ?
Revenir en haut
axelyus
Nouveau Mashiste

Hors ligne

Inscrit le: 25 Aoû 2018
Messages: 5
Localisation: Lyon
Age: 21
Masculin
Votre moto: 75

MessagePosté le: Lun 27 Aoû - 23:04 (2018)    Sujet du message: Plus de démarrage, aucun contact.. Répondre en citant

Non non aha je suis resté 2 heures avec la moto, et quand je met le coupe circuit j'ai quand même des signes d'activité electrique.. La il y a plus de cligno, de phares, de klaxon...
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 144
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Lun 27 Aoû - 23:20 (2018)    Sujet du message: Plus de démarrage, aucun contact.. Répondre en citant

une cosse de batterie mal serrée ?
Revenir en haut
axelyus
Nouveau Mashiste

Hors ligne

Inscrit le: 25 Aoû 2018
Messages: 5
Localisation: Lyon
Age: 21
Masculin
Votre moto: 75

MessagePosté le: Lun 27 Aoû - 23:21 (2018)    Sujet du message: Plus de démarrage, aucun contact.. Répondre en citant

Jai carrement changé la batterie, poncé la cosse etc... 


Je sortait d'un petit chemin de terre juste avant, c'est peut être lié ?
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 144
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Mar 28 Aoû - 10:54 (2018)    Sujet du message: Plus de démarrage, aucun contact.. Répondre en citant

Bonjour,


Tu m'expliques :
axelyus a écrit:
je m'arrête pour remettre la pitite diode qui indique mon clignotant enclenché au niveau du compteur,
Question



Et puis
axelyus a écrit:
 et quand je met le coupe circuit j'ai quand même des signes d'activité electrique..


Question   laisse le coupe circuit sur on et appuie sur le démarreur...
Revenir en haut
axelyus
Nouveau Mashiste

Hors ligne

Inscrit le: 25 Aoû 2018
Messages: 5
Localisation: Lyon
Age: 21
Masculin
Votre moto: 75

MessagePosté le: Mar 28 Aoû - 11:17 (2018)    Sujet du message: Plus de démarrage, aucun contact.. Répondre en citant

Ben en fait je roulais normalement, et je met mon clignotant gauche, et la je vois que la diode verte ne clignote plus. En fait lampoule de cette diode et lz cable qu la maintenait s'étaient desolidarisés du compteur, en gros l'ampoule clignotait encore mais n'était plus collée a la diote verte, je me arreté pour reclipser lampoule dans la diode en gros

Et pour le coupe circuit je parlais de manière generale, le problème n'est pas le coupe circuit étant donné quen temps norma même avec le coupe circuit j'ai des signes dactivité electrique, la je nen ai aucun quoi que je fasse
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 144
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Mar 28 Aoû - 12:29 (2018)    Sujet du message: Plus de démarrage, aucun contact.. Répondre en citant

Si ta moto marchait bien avant cet incident, il y a probablement une relation de cause à effet...
Regarde tes fusibles, et revois les branchements.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:38 (2018)    Sujet du message: Plus de démarrage, aucun contact..

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com