Mash Forum Index du Forum

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Clignotement voyant moteur: pas de démarrage

 
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien
Sujet précédent :: Sujet suivant  
Auteur Message
Thibal13
Nouveau Mashiste

Hors ligne

Inscrit le: 31 Juil 2018
Messages: 1
Localisation: Marseille
Age: 27
Masculin
Votre moto: 400 Adventure

MessagePosté le: Mar 31 Juil - 18:11 (2018)    Sujet du message: Clignotement voyant moteur: pas de démarrage Répondre en citant

bonjour, 


ma mash 400 Adventure refuse de démarrer et le voyant moteur clignote 3 fois d’affilé de façon répété. 
La batterie était abîmé et se mettait en court-jus. je l'ai changé, le démarreur et la pompe à essence lance mais le moteur refuse de tourner . 
Une solution ?
Revenir en haut
Publicité






MessagePosté le: Mar 31 Juil - 18:11 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 161
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Mer 1 Aoû - 12:29 (2018)    Sujet du message: Clignotement voyant moteur: pas de démarrage Répondre en citant

Salut,

Ton coupe circuit au guidon est sur ON ?
Le coupe circuit de la béquille est OK ?

Si oui, je ne suis pas un spécialiste mais je crois que la fréquence de clignotement indique un nombre, correspondant lui même a un défaut. Ton voyant s'allume dès que le calculateur détecte une anomalie.

- ça peut vouloir dire qu'il y a problème dans le système d'injection, donc ça injecte mal ou comme c'est une défaillance il s'est mis en sécurité.

- ou cette anomalie peut-être seulement une baisse de tension sur la batterie.

- ou le calculateur a besoin d'être réinitialisé (après "court jus" de ta première batterie) :
procédure ici : http://www.mash70-75.com/t1823-arr-t-moteur-Mash-500.htm?start=1290  (Ago21)

il faut tout d'abord une batterie bien chargée, en bon état :

1. mettre le contact et le laisser pendant 10s. Vous devez entendre la pompe à essence se mettre en route et s'arrêter
2. couper le contact pendant 10s

refaire ce processus 5 fois : votre injection est ré initialisée et à été reconnue par tous les éléments électriques et électroniques de votre moto
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:46 (2018)    Sujet du message: Clignotement voyant moteur: pas de démarrage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com