Mash Forum Index du Forum

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

TT40 neuve ne démarre plus / suite
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien
Sujet précédent :: Sujet suivant  
Auteur Message
Paimin
Mashiste en rodage

Hors ligne

Inscrit le: 01 Juil 2018
Messages: 29
Localisation: Tours
Age: 66
Masculin
Votre moto: TT 40 café racer

MessagePosté le: Sam 21 Juil - 11:40 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

Bonjour à tous,


Suite de la panne sur la tt 40 achetée neuve le 31/05 dernier. J'ai donc fait renvoyer la machine qui ne démarrait plus même après ts les contrôles que je pouvais faire moi-même. Au bout de qq jours le concessionnaire m'a confirmé que l'essence n'arrivait plus. Je que je soupçonnais. Ils ont donc changé la pompe immergée dans le réservoir qui se serait bloquée à cause des "petouilles" contenu dans le sans plomb 95. J'ai récupéré la machine 5 jours plus tard (correct) et ça marche... 30 km retour sans prob.

J'ai qq doutes sur le changement de pompe (aussi rapide) mais il paraît que c'est fréquent (sur les Aprilia en autres) et qu'il vaut mieux mettre du 98 pour "abreuver nos bêtes"
Voilà.
Bonne route à tous, le soleil brille encore...
Paimin
Revenir en haut
Publicité






MessagePosté le: Sam 21 Juil - 11:40 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
oldbiker
Mashiste habitué

Hors ligne

Inscrit le: 06 Avr 2015
Messages: 453
Localisation: Moselle
Age: 64
Masculin
Votre moto: FH ECUS3

MessagePosté le: Sam 21 Juil - 13:33 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

Bonjour les motards et motardes,
Merci pour cette info qui nous servira en cas de problème similaire  Okay , ceci dit si le sp95 n'est pas le meilleur breuvage pour nos motos, de là à contenir des particules capables de bloquer une pompe, je reste dubitatif  reflexion plutôt une citerne de station contenant des impuretés.
Le test facile à faire est de débrancher la durite sortie pompe et de la faire débiter dans un bocal; comme la pression de refoulement est de 1.4 bars env. le jet doit être conséquent  Smile
Mais il est vrai qu'il vaut mieux mettre du 98, ce que je fais depuis le début et jamais eu le moindre problème.


Bonnes balades! 
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 188
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Sam 21 Juil - 23:48 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

Salut,

Le SP95 est à déconseiller, tout le monde le dit, pour le "vieux" moteur de nos machines qui a été conçu pour un indice d'octane supérieur. Et surtout pas du E10 (éthanol) qui peut "ronger" durites et tuyaux... naughty

Par contre le coup de la pompe à essence encrassée par le SP95 j'ai de la peine à y croire. Rolling Eyes
Comme oldbiker je suis persuadé que les impuretés viendraient vraisemblablement d'un fond de cuve de citerne, ou tout autre raison (essence stockée trop longtemps... ) mais pas de l'indice d'octane.

L'essentiel est maintenant que tout aille bien pour toi Palmin avec une pompe à essence neuve ! Okay

Mais au fait, elle sert à quoi la pompe à essence ?
Les "anciennes" motos d'avant les années 80 n'ont pas de pompe à essence.
L'alimentation se fait naturellement par gravité.
Sur ma 650 Deauville (vendue à 200.000 kms !) j'avais shunté la pompe à essence après qu'elle ait rendue l'âme.
Et bien ça fonctionnait tout pareil sauf que :
- lors des reprises « musclées » poignée dans le coin, j'avais peut être perdu un peu de « peps »
- si je voulais rouler à fond, au bout de quelques secondes le moteur coupait comme une panne d'essence et j'étais obligé de rendre la main de quelques degrés sur la poignée de gaz.
- et bien sûr la pompe n'était pas là pour sucer les derniers décilitres de la réserve... Mais ça n'arrive à personne cette situation là !
Revenir en haut
hervit78
Modérateur

Hors ligne

Inscrit le: 11 Juin 2017
Messages: 444
Localisation: 78000
Age: 55
Masculin
Votre moto: FH Brown 2017

MessagePosté le: Dim 22 Juil - 01:25 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

MartinOurs a écrit:
Salut,

Le SP95 est à déconseiller, tout le monde le dit, pour le "vieux" moteur de nos machines qui a été conçu pour un indice d'octane supérieur. Et surtout pas du E10 (éthanol) qui peut "ronger" durites et tuyaux... naughty


pas avec un Rv à 8.8:1, une durit de 10 cm reflexion

de plus avec l'injection et un afr à 17:1 en dessous des 3500 trs Crying or Very sad

j'y roule au sp95 quand pas de 98, aucune différence même en perf
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 188
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Dim 22 Juil - 02:10 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

[quote = "hervit78"]


hervit78 a écrit:

j'y roule au sp95 quand pas de 98, aucune différence même en perf

... donc tu roules préférentiellement au SP98 quand même...
Le SP95 éventuellement en dépannage c'est possible bien sûr.


[quote = "hervit78"]
hervit78 a écrit:

pas avec un Rv à 8.8:1, une durit de 10 cm reflexion

de plus avec l'injection et un afr à 17:1 en dessous des 3500 trs Crying or Very sad


... pas compris ?
Tu m'expliques simplement ?
Revenir en haut
oldbiker
Mashiste habitué

Hors ligne

Inscrit le: 06 Avr 2015
Messages: 453
Localisation: Moselle
Age: 64
Masculin
Votre moto: FH ECUS3

MessagePosté le: Dim 22 Juil - 06:45 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

MartinOurs a écrit:
Salut,

Le SP95 est à déconseiller, tout le monde le dit, pour le "vieux" moteur de nos machines qui a été conçu pour un indice d'octane supérieur. Et surtout pas du E10 (éthanol) qui peut "ronger" durites et tuyaux... naughty

Par contre le coup de la pompe à essence encrassée par le SP95 j'ai de la peine à y croire. Rolling Eyes
Comme oldbiker je suis persuadé que les impuretés viendraient vraisemblablement d'un fond de cuve de citerne, ou tout autre raison (essence stockée trop longtemps... ) mais pas de l'indice d'octane.

L'essentiel est maintenant que tout aille bien pour toi Palmin avec une pompe à essence neuve ! Okay

Mais au fait, elle sert à quoi la pompe à essence ?
Les "anciennes" motos d'avant les années 80 n'ont pas de pompe à essence.
L'alimentation se fait naturellement par gravité.
Sur ma 650 Deauville (vendue à 200.000 kms !) j'avais shunté la pompe à essence après qu'elle ait rendue l'âme.
Et bien ça fonctionnait tout pareil sauf que :
- lors des reprises « musclées » poignée dans le coin, j'avais peut être perdu un peu de « peps »
- si je voulais rouler à fond, au bout de quelques secondes le moteur coupait comme une panne d'essence et j'étais obligé de rendre la main de quelques degrés sur la poignée de gaz.
- et bien sûr la pompe n'était pas là pour sucer les derniers décilitres de la réserve... Mais ça n'arrive à personne cette situation là !


Salut Martinours,


La pompe à essence, ici pompe à injection est obligatoire si alimentation moteur à injection comme sur nos FH ou TT40 contrairement aux modèles à carburateur où l'essence arrive dans le carbu par gravité.


Bonne journée.
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 188
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Dim 22 Juil - 08:26 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

Ah oui oldbiker, tu as raison, autant pour moi, pan sur les doigts. Embarassed
En fait, chaque fois que je pense, je vois, ou je roule avec ma TT40, réplique des café racers de ma jeunesse, je replonge dans l'ambiance d'époque, celle des bons vieux carbus.
Le début de la sénilité ? zzz
Revenir en haut
oldbiker
Mashiste habitué

Hors ligne

Inscrit le: 06 Avr 2015
Messages: 453
Localisation: Moselle
Age: 64
Masculin
Votre moto: FH ECUS3

MessagePosté le: Dim 22 Juil - 09:03 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

MartinOurs a écrit:
Ah oui oldbiker, tu as raison, autant pour moi, pan sur les doigts. Embarassed
En fait, chaque fois que je pense, je vois, ou je roule avec ma TT40, réplique des café racers de ma jeunesse, je replonge dans l'ambiance d'époque, celle des bons vieux carbus.
Le début de la sénilité ? zzz


Arrêtes, ça va nous porter la poisse  Mort de Rire


Au fait vu  la position sur la TT40, pas trop inconfortable pour le dos?


Bon dimanche  bière  
Revenir en haut
MartinOurs
Mashiste rodé

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 188
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et TT40

MessagePosté le: Dim 22 Juil - 09:23 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

oldbiker a écrit:
Au fait vu  la position sur la TT40, pas trop inconfortable pour le dos? 


... c'est vrai que ce n'est pas une position pour les vieux arthrosiques !
Le dos ça va, le pire (pour moi) ce sont les épaules et les genoux qui morflent à cause des bracelets et des commandes reculées.
Mais bon, c'est le prix à payer pour pleins de beaux moments... fume
Revenir en haut
hervit78
Modérateur

Hors ligne

Inscrit le: 11 Juin 2017
Messages: 444
Localisation: 78000
Age: 55
Masculin
Votre moto: FH Brown 2017

MessagePosté le: Dim 22 Juil - 11:46 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

hervit78 a écrit:
MartinOurs a écrit:
Salut,

Le SP95 est à déconseiller, tout le monde le dit, pour le "vieux" moteur de nos machines qui a été conçu pour un indice d'octane supérieur. Et surtout pas du E10 (éthanol) qui peut "ronger" durites et tuyaux... naughty


pas avec un Rv à 8.8:1, une durit de 10 cm reflexion

de plus avec l'injection et un afr à 17:1 en dessous des 3500 trs Crying or Very sad

j'y roule au sp95 quand pas de 98, aucune différence même en perf


pour le RV = Rapport Volumétrique (ne pas confondre avec le taux de compression exprimé en bar)

avec un outil de type pour contrôle, sur un mono ne sert à rien, il faut un bi au mini pour mesurer l'écart entre 2 pistons



le RV à 3 volumes .


le V1 est la course/alésage
le V2 est le PMH + joint de culasse (épaisseur écrasé )
le V3 le volume de la culasse

en image (il faudrait que je la badge cette image)



j'ai une autre image (culasse de mon ex MP3) sous le speudo jojo-lebarje

l'image parle d'elle même, une plaque en plexi, une seringue, de l'atf (huile de boite auto)



tu peux faire de même avec le moteur déculassé pour le PMH + joint

tu as donc un volume V2 + V3 de 45,11 cm3

V1 divisé par V2+V3 = le RV (nombre de fois dans le volume V2+V3 tu comprime le V1)

397 cm3 / 45,11 = 8,800124132733358 Mr. Green

sur le 399 des MP3 400, tu es à 10,5 en RV

pour ne tournez qu’exclusivement au SP98, il faudrait un RV mini à 15

98% des moteurs sont en carburation pauvre en dessous des 3500 trs = afr

AFR = Air Fuel Ratio

pour bruler 1 gramme d'essence, il faut 14,7 grammes d'air (sachant que dans un litre d'air, vivi, je sais faut faire des calcules chinois)

un moteur pauvre commence à 15 grammes d'air pour 1 gramme d'essence ...

image bien qu'avec un afr de 17, tu ne risques pas le cliquetis de ton moteur ...

le SP98 à un indice d’octane de 98 Mr. Green je défonce les portes ouvertes

L'indice d'octane, mesure la résistance à l'auto-allumage (allumage sans intervention de la bougie) bien dans un diesel pas bon pour un moteur à essence

Fin quoi que le SP95-e10 et non pas du SP95 standard (t'en trouve quasiment plus)

Puis re fin merdoum (pas pour toi que je dis ça) mais pour toutes les âneries sur internet et autres revues mécanique, de journaleux qui sont à 99% incultes en méca pure

l'avantage du SP95-E10, c'est les 10 (fin la aussi, c'est plus souvent entre 15% (maxi de la CEE) et 12% dans de l'essence)

ce qui fait que du SP95 avait donc un indice de 95 en octane, mais qu'avec le SP95-E10, c'est plus ...

les raisons de ne pas donner la vrai valeur en octane du SP95-E10 est purement financier ... rien de technique ...

l'E85 reflexion vivi indice d'octane de 85 Embarassed vrai sur une pompe ou dans la tête des incultes qui savent tout sur tout (attention comment je l’interprète derrière un clavier)

Car 1 litre d'éthanol à un indice de 125 octane

par rapport au post je suis H.S mais tant pis

c'est pour cela qu'il est utilisé depuis des années dans l'essence dite de compétition ...

fin aussi les trucs octane booster dans des flacons de 25 ml à 40 boules bam fait un test labo, c'est de l'alcool fin éthanol (je distille chez moi en Alsace) je pourrais récup la partie de la tête haute d'une distille et la mettre dans mon réservoir, c'est IDEM ... bon allez, il y a 0,02% d'hyper lubrifiant et des micro particules

fin, des fois je m’énerve la je suis trésernervé ... par contre toi ou autres, c'est juste que la réalité dépasse la fiction ...

le PCS (pouvoir calorifique supérieur peut être remplacé pat I = inférieur) cause que la densité de l'eau fin non d'un liquide comme de l'air ..arf fin du gaz subit des variations

le PCS d'un TEP (le truc qui fait perdre tout le monde) tonne équivalent pétrole

donc dans une tonne (allez aux calculette pour le donner en litre) 1 tonne d'éthanol, il y a environ 9 800 Killo Watt

Le PCS du brut (fin encore quand fonction du type de brut) c'est 12 500 Killo Watt

je reviens à mon SP95-E10 qui contient en moyenne 1,5% d'alcool ....

sachant qu'un litre d’éthanol (résidus du condensat de distillation dans sa partie haute) dites Mosieu ... vous sentez la framboise Mr. Green vivi je viens de me faire une p'tite distille avec des framboises sauvages et j'ai mis le reste dans le réservoir Razz

bon à la louche tu arrive à 100 en affinant tu es presque à 105 en octane ... Okay

super, je vais donc une fois mon kit finalisé devoir tourner qu'au SP95-E10, car je vais avoir au moins 11 voir 11,5 de RV ...

fin, il y a plein de truc, ce moteur d’origine c'est pour su super plombé ... Vivi il est d'ancienne conception whistle

mais avec des matériaux (trimétal alliage de nickel etc ...) pour les guide de soupapes, les sièges ... etc ... bagues aussi, finit le bronze et le laiton

idem, la chemise, finit les fontes perlées dite GS vive les fontes issu de la chimie des poudres dites métallurgiques dites CGI ...

donc entre une chemise ne fonte GS et une fonte CGI plus les mêmes propriétés fin blabla ...

tu vois ardf !!! comprends les différences ...

fin on arrete de me casser les couilles (fin pas ici ) sur la qualité des rivets du titanic et blalbla de l’incendie et blablala

on refait le titanic avec des rivets passés au rayon X et on le propulse avec sa masse identique lors de son naufrage et il coulera, il sera peut être moins éventrés, mais il sombrera ...

moi pas je me refuse à sombrer reflexion dans la facilité ...

la seule chance du Titanic c'était ... c'était ... l'évitement Mr. Green

problème de conception ... vivi merde, il a merdé ... toute façon, il le sait et est parti avec ...

3 hélices ...

la centrale était mue par une turbine à vapeur alimentée par des chaudière à charbon tadam .... puis après on passe au pétrole et au nucléaire ...

les 2 hélices latérale mue par 2 quatre cylindre en ligne (c'est LA ou il c'est chié dessus l'architecte)

il aurait du concevoir un système indépendant pour une inversion des 2 machines ...

l'hélice bâbord en marche avant, hélice tribord en marche arrière ...

comme un chars d'assaut, tu pousses à droite, il va à gauche ah vivi comme ma moto comme un avion vivi comme un oiseau
fait comme l'oiseau lalallala

tu comprends ce que j’essaie de faire comprendre ?

zzz
Revenir en haut
ccharlie
Modérateur

Hors ligne

Inscrit le: 20 Jan 2018
Messages: 440
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

MessagePosté le: Dim 22 Juil - 15:22 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

Désolé Hervé mais là,  Vous m'avez perdu  Embarassed Embarassed
Wink
Revenir en haut
hervit78
Modérateur

Hors ligne

Inscrit le: 11 Juin 2017
Messages: 444
Localisation: 78000
Age: 55
Masculin
Votre moto: FH Brown 2017

MessagePosté le: Dim 22 Juil - 15:46 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

ccharlie a écrit:
Désolé Hervé mais là,  Vous m'avez perdu  Embarassed Embarassed
Wink


pas grave ...

tu peux tourner au sp95-e10 sans problème, j'alterne le plus souvent ....

finit les vernis qui se font attaquer par l'éthanol et les durit aussi ...
Revenir en haut
ccharlie
Modérateur

Hors ligne

Inscrit le: 20 Jan 2018
Messages: 440
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

MessagePosté le: Dim 22 Juil - 17:55 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

Merci


Ok pour info, la demande de la SIMA ne ne pas utiliser de l'E10 serait par précaution, erreur Question   Idea
Revenir en haut
Paimin
Mashiste en rodage

Hors ligne

Inscrit le: 01 Juil 2018
Messages: 29
Localisation: Tours
Age: 66
Masculin
Votre moto: TT 40 café racer

MessagePosté le: Dim 22 Juil - 19:29 (2018)    Sujet du message: TT40 en rade/Réapration et divers suite Répondre en citant

Bonjour à tous,
Je précise quand même que même si j'ai effectivement mis du 95 dans cette belle machine neuve, j'ai des doutes sur la panne de pompe. En effet, j'achète du 95 en vrac depuis longtemps, j'en mets dans ma tondeuse, ma tronçonneuse, dans divers 'trombineuses fouineuses" de jardin et... dans ma Suzuki (à carbu standard). Et à partir du même bidon : aucune panne !!! Je n'ai jamais eu aucun problème, sauf sur la tt40 !!! ces dernières semaines. Bon passons...


Quand à la conduite de cette moto : ben oui ! c'est crevant ! Au bout de 40 bornes j'ai les bras en compote et les coucougnettes style "Ferrero Rocher (papier doré maché).
Bref, je ne suis plus très jeune et c'est très sympa quand même, et les "coucougnettes" à 66 ans, c'est moins grave qu'une panne de pompe à essence !!! Laughing .
Amitiés à tous. Merci de vos observations
Revenir en haut
oldbiker
Mashiste habitué

Hors ligne

Inscrit le: 06 Avr 2015
Messages: 453
Localisation: Moselle
Age: 64
Masculin
Votre moto: FH ECUS3

MessagePosté le: Lun 23 Juil - 09:15 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite Répondre en citant

Bonjour,


Je me souviens d'un post sur ce forum il y a déjà un bail, d'une panne similaire et qui était due à la désagrégation d'une pellicule dont serait tapissé l'intérieur du réservoir et qui était la cause du blocage de la pompe à essence. La cause de cette désagrégation? peut-être un traitement mal fait ou attaquable par certains composants contenus dans l'essence? je ne sais pas mais c'est une explication qui peut tenir la route; il faudrait demander au revendeur quelles genres de saletés il a trouvé dans la pompe ça nous intéresserait tous  Smile


Salut.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:38 (2018)    Sujet du message: TT40 neuve ne démarre plus / suite

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com