Mash Forum Forum Index

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Probléme au demarrage

 
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien
Previous topic :: Next topic  
Author Message
Bruno59111
Nouveau Mashiste

Offline

Joined: 13 Jul 2018
Posts: 8
Localisation: Lille
Age: 54
Masculin
Votre moto: 125

PostPosted: Sun 15 Jul - 00:15 (2018)    Post subject: Probléme au demarrage Reply with quote

Quand je veux demarrer a froid j'allume mon starter,robinet d'essence en bas,je veux demarrer rien a faire,il faut que je mettte la 1ere vitesse pour pouvoir démarrer normal? Embarassed
Back to top
Publicité






PostPosted: Sun 15 Jul - 00:15 (2018)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
aulive
Mashiste de compétition

Offline

Joined: 10 Jun 2015
Posts: 516
Localisation: Centre
Age: 53
Masculin
Votre moto: 500 FH delphi

PostPosted: Sun 15 Jul - 14:19 (2018)    Post subject: problème au démarrage Reply with quote

Bonjour, d'habitide tu fais la même chose et ça marche  Question
Bruno59111 wrote:
Quand je veux demarrer a froid j'allume mon starter,robinet d'essence en bas



Donc c'est la bonne méthode.


Maintenant tu es obligé de passer une vitesse pour que ça démarre, c'est le monde à l'envers  Idea


Normalement si tu as une vitesse tu ne dois pas pouvoir démarrer.
ça c'est la logique.


As-tu démonté quelque chose.
Poignée d'embrayage, ou béquille latérale. Question
Back to top
aulive
Mashiste de compétition

Offline

Joined: 10 Jun 2015
Posts: 516
Localisation: Centre
Age: 53
Masculin
Votre moto: 500 FH delphi

PostPosted: Sun 15 Jul - 14:25 (2018)    Post subject: Problème de démarrage Reply with quote

Ta mash étant neuve, je pense plus à une mauvaise manip qu'une panne.


Peut être que dans le manuel de la mash il y a la solution, sinon tel au concessionnaire.


Bon courage. Cool
Back to top
MartinOurs
Mashiste habitué

Offline

Joined: 12 Apr 2018
Posts: 267
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: 650 Burgman et ex TT

PostPosted: Mon 16 Jul - 00:09 (2018)    Post subject: Probléme au demarrage Reply with quote

Probablement tu étais arrêté sur un « faux point mort »
En « mettant la 1ere vitesse » tu as sûrement accédé au vrai point mort…

Toujours vérifier avant d'appuyer sur le bouton start que l'on est bien au PM. (voyant vert allumé)
De toute façon si on est en prise le contact est coupé. (à moins d'actionner le levier embrayage)
Back to top
Bruno59111
Nouveau Mashiste

Offline

Joined: 13 Jul 2018
Posts: 8
Localisation: Lille
Age: 54
Masculin
Votre moto: 125

PostPosted: Mon 16 Jul - 09:44 (2018)    Post subject: Re: problème au démarrage Reply with quote

aulive wrote:
Bonjour, d'habitide tu fais la même chose et ça marche  Question
Bruno59111 wrote:

Quand je veux demarrer a froid j'allume mon starter,robinet d'essence en bas




Donc c'est la bonne méthode.


Maintenant tu es obligé de passer une vitesse pour que ça démarre, c'est le monde à l'envers  Idea


Normalement si tu as une vitesse tu ne dois pas pouvoir démarrer.
ça c'est la logique.

Non je n'ai rien démonter


As-tu démonté quelque chose.
Poignée d'embrayage, ou béquille latérale. Question
Back to top
Contenu Sponsorisé






PostPosted: Today at 06:19 (2019)    Post subject: Probléme au demarrage

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group