Mash Forum Forum Index

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

TT40 neuve ne démarre plus

 
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien
Previous topic :: Next topic  
Author Message
Paimin
Mashiste en rodage

Offline

Joined: 01 Jul 2018
Posts: 34
Localisation: Tours
Age: 66
Masculin
Votre moto: TT 40 café racer

PostPosted: Wed 11 Jul - 18:21 (2018)    Post subject: TT40 neuve ne démarre plus Reply with quote

Bonjour à tous,
Je rode gentiment une TT40 depuis un mois. 15/20 bornes à 5/6000 tours max sur des routes à 90(80). J'ai eu qq pannes de jeunesse : connecteurs derrière le phare qui se débranchent à cause des vibrations. Mais ça, c'est de la mise en bouche...
Aujourd'hui, démarrage impec mais pas de puissance... rien dans le gilet. Je coupe, j'inspecte et tjs le même prob. Au bout d'un moment après avoir inspecté, les fusibles, la batterie (cosse positive déja sulfurée !!!) toutes les connexions électriques, la bougie neuve, etc. je ne trouve rien ! Et ça démarre , deux pouf et prout plus rien. Je pense à une panne de Delphi.
Alors évidemment, avant d'appeler la concession (je suis à 30 bornes) je fais appel à vos connaissances et vos idées.
Merci d'avance. Salut
JJL
Back to top
Publicité






PostPosted: Wed 11 Jul - 18:21 (2018)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
aulive
Mashiste habitué

Offline

Joined: 10 Jun 2015
Posts: 491
Localisation: Centre
Age: 53
Masculin
Votre moto: 500 FH delphi

PostPosted: Wed 11 Jul - 18:32 (2018)    Post subject: bonjour Reply with quote

Bonjour, tu l'as dis, nettoyer la cosse de ta batterie, pas normal pour une TT neuve.
Ensuite du as du inspecter ton anti parrasite, normalement avec le système delphi il est correcte (par rapport au système d'origine de FH).
Et après les prises sous la selle qui par moment se déconnecte toute seule.


Après pas plus d'action tu tel à ton concessionnaire, faut pas oublier quelle est sous garantie.
Bon courage
Back to top
babar91
Mashiste en rodage

Offline

Joined: 02 Jul 2018
Posts: 22
Localisation: essonne
Age: 53
Masculin
Votre moto: F.H.

PostPosted: Wed 11 Jul - 19:50 (2018)    Post subject: TT40 neuve ne démarre plus Reply with quote

Tu ne l'a pas précisé, mais j'imagine que tu as aussi vérifié le niveau de carburant  Wink   Combien de kms a ta moto ?  Peut être un problème de prise d'air au niveau du bouchon de réservoir ? Mais tu devrais plutôt voir avec ton concess, elle est sous garantie !
Back to top
eric86
Mashiste rodé

Offline

Joined: 14 Jul 2015
Posts: 185
Localisation: POITIERS
Age: 57
Masculin
Votre moto: Five Hundred + side

PostPosted: Wed 11 Jul - 22:07 (2018)    Post subject: TT40 neuve ne démarre plus Reply with quote

tu ne regardes rien et tu appelles ton concessionnaire  
Back to top
Visit poster’s website
Contenu Sponsorisé






PostPosted: Today at 01:58 (2019)    Post subject: TT40 neuve ne démarre plus

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group