Mash Forum Index du Forum

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Probléme démarrage Scrambler 400 Chromium injection Delphi

 
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> S.A.V.
Sujet précédent :: Sujet suivant  
Auteur Message
Maxime
Mashiste habitué

Hors ligne

Inscrit le: 07 Oct 2014
Messages: 346
Localisation: Toulouse
Age: 54
Masculin
Votre moto: Scrambler 400 Chromi

MessagePosté le: Lun 21 Mai - 15:21 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Salut les motard(e)s,


cet aprem je prends ma scrambler et je vais voir un voisin. La moto tourne nickel.
Impossible de rédémarrer pour partir de chez lui. La pompe à essence tourne (ou pas), lorsque j'appui sur le bouton du démarreur l'aiguille des tours/minutes se met à monter (moteur arrêté). Si je coupe le contact et que je ré essaie, la pompe à essence peut ne pas tourner.
Et impossible de démarrer à la poussette, la roue arrière se bloque lorsque j'embraye pour passer la seconde.
J'ai vérifié les fusibles. J'entends bien un léger bruit de relais...
Si vous avez des idées...
Existe-t-il une manip pour ré initialiser l'injection ?
Le concess ne répond pas car il est fermé le lundi.
Je suis dégouté de chez dégouté. J'avais pris cette bécane pour ne plus avoir de problème comme avec mon ancienne mash... J'espère que ce message n'est le début d'une longue séquence.


Bien à vous.
Revenir en haut
Publicité






MessagePosté le: Lun 21 Mai - 15:21 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MartinOurs
Mashiste en rodage

Hors ligne

Inscrit le: 12 Avr 2018
Messages: 47
Localisation: La Rochelle
Age: 64
Masculin
Votre moto: TT40

MessagePosté le: Lun 21 Mai - 19:00 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Salut,


Peut être… regarde bien à côté de la poignée d'embrayage, il y a deux prises coupe contact (hélas facilement déconnectables) qui servent à permettre de redémarrer en prise. Il est possible que tu te sois arrêté sur un faux point mort et si ses prises sont déconnectées tu ne peux redémarrer.
Je ne sais pas si je suis clair… mais regarde ces prises à côté de la poignée embrayage. Il suffit peut être de les reconnecter.



et le démarrage à la poussette, il voit mieux mettre la 3, les rapports sont courts et sur la 2 effectivement ça bloque.


Tiens nous au courant...





p { margin-bottom: 0.25cm; line-height: 120%; }
Revenir en haut
oldbiker
Mashiste habitué

Hors ligne

Inscrit le: 06 Avr 2015
Messages: 432
Localisation: Moselle
Age: 64
Masculin
Votre moto: FH ECUS3

MessagePosté le: Lun 21 Mai - 19:26 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Salut,
 
à tout hasard regardes le coupe-circuit sur la poignée des gaz si il n'est pas sur off, c'est tout bête mais ça m'est déjà arrivé  Smile
Je rajoute: essaies de démarrer avec béquille relevée et en débrayant en même temps.
Anti-parasites bien enfoncé? 
Ne t'en fais pas, ça ne peut pas être bien méchant. Elle est belle en cette couleur  Okay
Revenir en haut
ccharlie
Mashiste rodé

Hors ligne

Inscrit le: 20 Jan 2018
Messages: 157
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

MessagePosté le: Lun 21 Mai - 22:27 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Alors des nouvelles  Question   Idea
Revenir en haut
Maxime
Mashiste habitué

Hors ligne

Inscrit le: 07 Oct 2014
Messages: 346
Localisation: Toulouse
Age: 54
Masculin
Votre moto: Scrambler 400 Chromi

MessagePosté le: Lun 21 Mai - 22:51 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Merci de vos réponses.


J'ai tout essayé, rien.
Le voyant "injection" (je ne me souviens pas de son nom)  est allumé, ce qui signifie "passe un coup de fil à ton conc'".
J'ai essayé le coupe circuit, la béquille, le point mort, l'anti-parasite, la pousette etc, mais quand je tourne la clé de contact  la moto ne réagit pas comme d'habitude, avant d'appuyer sur le démarreur.


ça sent pas bon :-(
Revenir en haut
Maxime
Mashiste habitué

Hors ligne

Inscrit le: 07 Oct 2014
Messages: 346
Localisation: Toulouse
Age: 54
Masculin
Votre moto: Scrambler 400 Chromi

MessagePosté le: Mar 22 Mai - 20:20 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Salut les motard(e)s,

je suis de meilleure humeur pour vous narrer la suite des mes aventures.
Sur un conseil de mon conc', j'ai placé un cable (rouge bien sûr) entre la borne rouge de la batterie et le contact visible du démarreur.
Et là miracle ... après quelques étincelles le moteur s'ébroua, toussa, puis tourna.
Plus de problème de truc bizarre sur les cadrans. Le seul fait que le moteur tourne a supprimé tous les bruits parasites et l'affolement de l'aiguille du compte tours. Miracle.
Donc avec dans la poche le câble sauveur et un tournevis cruciforme (la forme en croix va bien aux sauveurs), je suis allé tapé l'incruste chez le conc'.
Nous avons tourné la clé, éteint, retourné, etc, dans un cycle dubitatif.
La théorie n'a pas avancé d'un pouce, mais comme disait Galilée, "Et pourtant elle tourne". 
Le pourquoi du comment n'est pas encore écrit.
Je doute un peu de la totale guérison de la machine, mon conc' aussi. Donc nous allons attendre un peu avant de crier victoire.


Néanmoins me voilà rassuré d'un souci presque résolu. 
Bien à vous
Revenir en haut
ccharlie
Mashiste rodé

Hors ligne

Inscrit le: 20 Jan 2018
Messages: 157
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

MessagePosté le: Mar 22 Mai - 21:49 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Merci du retour


Bizarre quand même cette panne reflexion
Pourquoi l'alimentation directe du démarreur corrigerait un problème d'injection ou cartographie d'injection  Question Idea
Revenir en haut
Ed Potatoes
Mashiste rodé

Hors ligne

Inscrit le: 28 Sep 2016
Messages: 199
Localisation: Suisse
Age: 50
Masculin
Votre moto: 75 puis Five Hundred

MessagePosté le: Mar 22 Mai - 22:37 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Peut-être que c'est un problème avec le contacteur à clef.
Le contact ne serait pas suffisamment bon pour alimenter la pompe ET le bouton du démarreur (parfois, parfois pas. genre connexion pourrie).
Il y a le schéma électrique sur le Operational Instruction de ma FH mais c'est un vrai fouillis. (je déteste les schémas électriques).
Mais perso, je scruterais les connexions entre la batterie et le contacteur à clef, le coupe circuit, et la pompe.
Ohmmètre et lampe témoin...
_________________
Mash, mal aux...

site à voir absolument: http://moto-securite.fr/
Revenir en haut
lambretta51
Mashiste habitué

Hors ligne

Inscrit le: 16 Juin 2016
Messages: 341
Localisation: marne
Age: 60
Masculin
Votre moto: Mash 400Fh Delphi

MessagePosté le: Ven 1 Juin - 20:34 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Je te rappelle que ma Mash est de 2014, avec une injection Delphi adaptée sous garantie avec tout le tintouin qui va avec.


Le coup de l'aiguille de compte tours qui fait des siennes, je l'ai constaté avec une batterie faiblarde. Cette panne que tu as est vraiment curieuse, il te reste à faire des prières avant chaque déplacement conséquent.


Par contre, pour la réinitialisation, il faut normalement donner trois coups de clé de contact on/off très rapides, dixit Ago21.


J'espère un jour pourvoir connaître la façon de calibrer les éléments qui sont sous l'injection avec le réglage de papillon sans passer par le stade concession qui va comme par le passé tâtonner pour des résultats moyens, mais pas gratuits !
Revenir en haut
ccharlie
Mashiste rodé

Hors ligne

Inscrit le: 20 Jan 2018
Messages: 157
Localisation: Banlieu parisienne
Age: 57
Masculin
Votre moto: SC400_E3

MessagePosté le: Dim 3 Juin - 21:46 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi Répondre en citant

Bonsoir
Si la moto est sous garantie la recherche de la panne est pris en charge par la SIMA  Question Idea Wink
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:11 (2018)    Sujet du message: Probléme démarrage Scrambler 400 Chromium injection Delphi

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> S.A.V. Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com