Mash Forum Index du Forum

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème circuit electrique

 
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien
Sujet précédent :: Sujet suivant  
Auteur Message
aure_bobo
Nouveau Mashiste

Hors ligne

Inscrit le: 31 Mai 2016
Messages: 5
Localisation: Paris
Age: 34
Masculin
Votre moto: Cafe RAcer 125

MessagePosté le: Sam 7 Avr - 10:08 (2018)    Sujet du message: problème circuit electrique Répondre en citant

Bonjour,


Hier, en roulant, panne totale de courant, quand je mets le contact, plus de jus.


Après contrôle du fusible, je vois que celle-ci est fondu. Suite à remplacement de celui-ci, le courant est revenu au contact, mais dès que j'ai démarré le moteur, le fusible a, à nouveau, fondu.


Quelqu'un aurait des idées pour rechercher l'origine de la panne ?


Merci d'avance pour votre aide
Auré
Revenir en haut
Publicité






MessagePosté le: Sam 7 Avr - 10:08 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Conan
Mashiste en rodage

Hors ligne

Inscrit le: 22 Mar 2018
Messages: 20
Localisation: L'isle Jourdain
Age: 36
Masculin
Votre moto: TT-40

MessagePosté le: Dim 8 Avr - 18:37 (2018)    Sujet du message: problème circuit electrique Répondre en citant

Il faudrait voir quels circuits le fusible protège et rechercher un câble endommagé sur cette partie du circuit électrique, ou quelque chose de déboité ou mal placé, qui causerait un court circuit.

Un multimètre utilisé en Ohmmètre peut-être utile aussi si tu ne vois rien.


Bon courage.
_________________
Vieux motard que jamais
Revenir en haut
aure_bobo
Nouveau Mashiste

Hors ligne

Inscrit le: 31 Mai 2016
Messages: 5
Localisation: Paris
Age: 34
Masculin
Votre moto: Cafe RAcer 125

MessagePosté le: Mar 10 Avr - 21:47 (2018)    Sujet du message: problème circuit electrique Répondre en citant

Merci pour ta réponse.


Un câble était débranché sous le réservoir...
Revenir en haut
Conan
Mashiste en rodage

Hors ligne

Inscrit le: 22 Mar 2018
Messages: 20
Localisation: L'isle Jourdain
Age: 36
Masculin
Votre moto: TT-40

MessagePosté le: Jeu 12 Avr - 14:49 (2018)    Sujet du message: problème circuit electrique Répondre en citant

Content de voir que ce n'était pas trop grave.


Bonne route!!
_________________
Vieux motard que jamais
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:42 (2018)    Sujet du message: problème circuit electrique

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com