Mash Forum Index du Forum

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème démarrage de ma seventy five

 
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien
Sujet précédent :: Sujet suivant  
Auteur Message
Alexpico50
Nouveau Mashiste

Hors ligne

Inscrit le: 11 Mar 2018
Messages: 3
Localisation: GRANVILLE
Age: 23
Masculin
Votre moto: Mash Seventy Five 12

MessagePosté le: Dim 11 Mar - 13:16 (2018)    Sujet du message: Problème démarrage de ma seventy five Répondre en citant

Bonjour à tous, 


En ce dimanche 11/03/2018, le temps est au RDV par chez moi dans la manche...
Seulement j'ai essayé de redémarrer ma Mash hier après-midi pour anticiper la ballade d'aujourd'hui mais impossible de démarrer...


J'ai réalisé plusieurs tests en compagnie de mon mécano préféré (mon père) : 


- nous avons testé et chargé la batterie : OK (il y a du jus) 
- nous avons enlevé et décrassé la bougie, puis testé : OK ( il y a des étincelles) 
- nous avons essayé de démarrer en "courant" et passant les vitesses adéquates pour tenter de démarrer : KO... 


Petites infos pouvant vous aider : 


- pas démarré depuis deux mois je dirai
- tout était débranché et elle dort dans un garage
- il restait de l'essence dans le réservoir (pas mal d'ailleurs) 


ET j'ai remarqué hier aprèm que le robinet d'essence était resté sur la position ouverte (robinet vers le haut si je ne me trompe pas) mais depuis quand, cela je ne le sais pas. OR d'habitude JE LE FERME tout le temps...!! 


Sauriez-vous m'aiguiller ? m'aider ? me donner des conseils...? 


Merci d'avance à vous tous Smile 


PS: elle est encore sous garantie, mais je ne suis pas sûr que cela soit pris en garantie..., vos avis ? 


A plus sur les routes (ou pas pour le moment....  Sad


Alexandre aka Alexpico50 ! 
Revenir en haut
Publicité






MessagePosté le: Dim 11 Mar - 13:16 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Sigh
Mashiste de compétition

Hors ligne

Inscrit le: 28 Sep 2014
Messages: 588
Localisation: Normandie
Age: 49
Masculin
Votre moto: Mash 75 Vintage

MessagePosté le: Dim 11 Mar - 16:33 (2018)    Sujet du message: Problème démarrage de ma seventy five Répondre en citant

Sous le siège, une connectique ? 
Revenir en haut
Alexpico50
Nouveau Mashiste

Hors ligne

Inscrit le: 11 Mar 2018
Messages: 3
Localisation: GRANVILLE
Age: 23
Masculin
Votre moto: Mash Seventy Five 12

MessagePosté le: Dim 11 Mar - 17:02 (2018)    Sujet du message: Problème démarrage de ma seventy five Répondre en citant

Sigh a écrit:
Sous le siège, une connectique ? 


Non plus...
Revenir en haut
Ed Potatoes
Mashiste rodé

Hors ligne

Inscrit le: 28 Sep 2016
Messages: 168
Localisation: Suisse
Age: 49
Masculin
Votre moto: Five Hundred

MessagePosté le: Dim 11 Mar - 17:39 (2018)    Sujet du message: Problème démarrage de ma seventy five Répondre en citant

Hello,
Pour commencer, si elle est encore sous garantie et qu'elle est en panne, le SAV (concessionnaire) doit la prendre en charge.
Pour ton problème de démarrage, voir si l'essence arrive au carburateur.
Mais déjà: le démarreur tourne?
Un truc à vérifier : la sécurité sur la béquille. Peut-être un faux contact empêche le démarrage. Comme si la béquille était toujours ouverte.
Comme elle n'a pas tourné depuis un certain temps, essaye de faire jouer quelque fois la béquille pour voir.
Au cas où, il doit y avoir un tuto pour shunter la sécurité quelque part dans le forum.


Et si rien ne marche, le concessionnaire doit la prendre en charge.
_________________
Mash, mal aux...

site à voir absolument: http://moto-securite.fr/
Revenir en haut
Two fifty Fab
Mashiste rodé

Hors ligne

Inscrit le: 03 Déc 2017
Messages: 145
Localisation: Marseille
Age: 43
Masculin
Votre moto: Two Fifty

MessagePosté le: Lun 12 Mar - 15:46 (2018)    Sujet du message: Problème démarrage de ma seventy five Répondre en citant

Les pannes qui surviennent sans signes avant coureurs sont effectivement souvent d'origines éléctrique.

Je penche moi aussi pour une histoire de faux contact quelque part, nos Mashines sont très sujètes à la corrosion, leur circuit électrique et les comodos ne font pas exception à cela. Tu devrais peut-être regarder par exemple du côté du coup circuit au guidon. Un bon coup de WD40 ne peut pas lui faire de mal (ainsi qu'aux commandes de phares, de clignos... et comme le dit Monsieur Patate sur le contacteur de béquille)

Sur ma 250 j'ai déjà eu à le faire plusieurs fois en trois mois...
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 23:19 (2018)    Sujet du message: Problème démarrage de ma seventy five

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Mash Forum Index du Forum -> L'UNIVERS DES MASH -> Mécanique et entretien Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com