Mash Forum Forum Index

Mash Forum
Bienvenue dans la communauté Mash !

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Clignos qui ne clignotent plus...

 
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien
Previous topic :: Next topic  
Author Message
Hiro
Mashiste en rodage

Offline

Joined: 25 Sep 2014
Posts: 83
Localisation: Nice (06)
Age: 26
Masculin
Votre moto: Café Racer

PostPosted: Tue 30 Dec - 11:45 (2014)    Post subject: Clignos qui ne clignotent plus... Reply with quote

Bonjour à tous,

J'ai remplacé les cligno d'origine (12v 10w) par des clignos de 21 w.
Il s'agit de ceux-ci: http://www.speedway.fr/accessoires-moto-et-scooter/29866-clignotant-speedwa…

Ces clignos marchent bien (avec 3s de retard) lorsque je mets le contact sans avoir démarré.
Ils ne clignotent pas du tout une fois que le moteur est allumé.

Cela peut-il venir d'un mauvais branchement? D'une centrale non adaptée aux 21 w?

Bonne route,
Hiro
_________________
Evolution Mash Cafe Racer, Red Jack:
http://www.mash70-75.com/t1451-Cafe-Racer-Red-Jack.htm
Back to top
Publicité






PostPosted: Tue 30 Dec - 11:45 (2014)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Anthony
Administrateur

Offline

Joined: 01 Jul 2014
Posts: 1,894
Localisation: Toulouse
Age: 24
Masculin
Votre moto: Scrambler 125

PostPosted: Tue 30 Dec - 19:27 (2014)    Post subject: Clignos qui ne clignotent plus... Reply with quote

Je pencherai pour la centrale, tes clignos en 21 W sont trop puissants pour le système d'origine, qui est en 10 W. LE courant généré par le moteur doit être insuffisant pour les ampoules. Après, j'y connais rien, je te dis peut-être une énorme connerie Mort de Rire
_________________
Mashiste Off-road !

L'évolution de ma Mash Scrambler
Back to top
Tombom
Mashiste légendaire

Offline

Joined: 19 Aug 2013
Posts: 1,220
Localisation: Bordeaux
Age: 25
Masculin
Votre moto: 70

PostPosted: Tue 30 Dec - 22:55 (2014)    Post subject: Clignos qui ne clignotent plus... Reply with quote

Des gars sur le forum ont eu des soucis en changeznt leur clignos parce que les watt des ampoules n'étaient pas les mêmes 
En remettant les mêmes normes que les clignos d'origine c'était ok.


Maintenant je ne sais pas si tu peux mettre tes ampoules d'origine dans les nouveaux cligno et si ça risque pas de cramer... Ps assez de connaissance 
Back to top
Lebiche
Mashiste rodé

Offline

Joined: 23 Mar 2014
Posts: 124
Localisation: Neuilly
Age: 23
Masculin
Votre moto: Mash 75

PostPosted: Wed 31 Dec - 01:27 (2014)    Post subject: Clignos qui ne clignotent plus... Reply with quote

En même temps vu la gueule des clignos sur la photo on dirait même pas que c'est possible d'y caler une ampoule...
C'est des LEDs ou bien?
Sinon, le seul problème que j'ai eu au remontage de mes clignos AfterMarket, c'est qu'ils étaient métalliques et qu'ils étaient 'automassants". bref qu'ils avaient un "moins" systematique vu qu'ils étaient métalliques mais ça n'a pas l'air d'être le cas des tiens.
_________________
Chui motard...
AH CHUI MOTARD !
Mash 75
Kawasaki Z650 '79
Kawasaki W650 '99
Back to top
flam
Mashiste de compétition

Offline

Joined: 07 Sep 2013
Posts: 553
Localisation: lille
Age: 26
Masculin
Votre moto: mash 75

PostPosted: Wed 31 Dec - 09:04 (2014)    Post subject: Clignos qui ne clignotent plus... Reply with quote

essaye avec ca
http://www.moto-vision.com/fr/2217-paire-de-resistances-25w-pour-clignotant…

Back to top
Hiro
Mashiste en rodage

Offline

Joined: 25 Sep 2014
Posts: 83
Localisation: Nice (06)
Age: 26
Masculin
Votre moto: Café Racer

PostPosted: Thu 1 Jan - 11:05 (2015)    Post subject: Clignos qui ne clignotent plus... Reply with quote

Merci à tous pour les infos.
Deux petites précisions pour y voir plus clair:

- les nouveux clignos sont à ampoule. Ils fonctionnent avec de petites ampoules oranges.
- quand je remets les cignos d'origine, tout marche bien.

Je vais vérifier les branchements des clignos (+ / -). Si le problèe ne vient pas de là, peut-être que j'essayerai des ampoules de 10w dans mes clignos.
_________________
Evolution Mash Cafe Racer, Red Jack:
http://www.mash70-75.com/t1451-Cafe-Racer-Red-Jack.htm
Back to top
flam
Mashiste de compétition

Offline

Joined: 07 Sep 2013
Posts: 553
Localisation: lille
Age: 26
Masculin
Votre moto: mash 75

PostPosted: Thu 1 Jan - 12:48 (2015)    Post subject: Clignos qui ne clignotent plus... Reply with quote

À oui des ampoules 
Effectivement change pour des ampoule 10watts
Back to top
Hiro
Mashiste en rodage

Offline

Joined: 25 Sep 2014
Posts: 83
Localisation: Nice (06)
Age: 26
Masculin
Votre moto: Café Racer

PostPosted: Wed 21 Jan - 13:41 (2015)    Post subject: Clignos qui ne clignotent plus... Reply with quote

Hop, un peu de nouveau dans l'affaire des clignos ko.

Il y avait une inversion de phase, maintenant ils clignotent même lorsque le moteur tourne.
Cependant, il y a un décalage de plusieurs secondes (4 environ) entre le moment ou j'appuie sur la commande et le moment ou le clignotant clignote.
Bref, je repars sur le même constat: changement pour des ampoules 10w ou achat d'une nouvelle centrale.
_________________
Evolution Mash Cafe Racer, Red Jack:
http://www.mash70-75.com/t1451-Cafe-Racer-Red-Jack.htm
Back to top
Arnaud__
Mashiste en rodage

Offline

Joined: 08 Dec 2014
Posts: 64
Localisation: Paris
Age: 28
Masculin
Votre moto: 75

PostPosted: Wed 21 Jan - 22:55 (2015)    Post subject: Clignos qui ne clignotent plus... Reply with quote

Salut !


J'ai  presque le même problème, je suis ravi d'être tombé par hasard sur ce sujet. Moi ils clignotent contact coupé, instantanément, mais il y'a un délais quand le moteur tourne:
J'ai des clignos bullet "automassants", comme dit Lebiche (avec qui j'ai déjà discuté de ce problème). Leur puissance / voltage me sont inconnus (ref GMP1029 chez gmp classic). Ils n'ont qu'un seul fil puisque le corps du cligno fait office de masse.


Je les avais branchés sur une partie non conductrice de la moto au début (testé avec un voltmètre), j'avais donc rajouté un fil supplémentaire, relié au fil masse du cligno d'origine et qui venait faire contact sur le corps du clignotant. Ça marchait nickel avec le contact mais sans que le moteur tourne. Par contre, dès qu'il était en marche, tout comme Hiro, un délais de 3 à 6 secondes avant qu'ils ne clignotent. Une fois allumés, si je coupe le cligno et le remet de suite, parfois il n'y a plus de délais, parfois il y en a toujours. Que j'accélère, freine ou soit à l'arrêt, ça n'a pas d'influence, le délais d'allumage est complètement aléatoire.


J'ai remonté mes clignos sur une partie conductrice de la moto, en virant le second fil rajouté, toujours le même problème. Demain je vais essayer de mettre dessus les ampoules des anciens clignos, je pense qu'elles se montent dessus. Je vous tiendrai au courant.
Back to top
Hiro
Mashiste en rodage

Offline

Joined: 25 Sep 2014
Posts: 83
Localisation: Nice (06)
Age: 26
Masculin
Votre moto: Café Racer

PostPosted: Wed 21 Jan - 23:43 (2015)    Post subject: Clignos qui ne clignotent plus... Reply with quote

 
Quote:
Demain je vais essayer de mettre dessus les ampoules des anciens clignos, je pense qu'elles se montent dessus.
Curieux du résultat Okay
Je vais voir mon garagiste mardi, je reviendrai par ici s'il me donne de nouvelles infos.
_________________
Evolution Mash Cafe Racer, Red Jack:
http://www.mash70-75.com/t1451-Cafe-Racer-Red-Jack.htm
Back to top
Arnaud__
Mashiste en rodage

Offline

Joined: 08 Dec 2014
Posts: 64
Localisation: Paris
Age: 28
Masculin
Votre moto: 75

PostPosted: Fri 23 Jan - 12:33 (2015)    Post subject: Clignos qui ne clignotent plus... Reply with quote

Salut,


J'ai mis mes ampoules d'origine à la place de celles fournies avec les nouveaux clignotants, et...ça fonctionne parfaitement. Les nôtres sont 10W, celles des nouveaux cligno étaient 21 (c'est écrit sur le culot!).


Merci à ceux qui ont avancé cette hypothèse !
Back to top
Hiro
Mashiste en rodage

Offline

Joined: 25 Sep 2014
Posts: 83
Localisation: Nice (06)
Age: 26
Masculin
Votre moto: Café Racer

PostPosted: Thu 12 Feb - 00:27 (2015)    Post subject: Clignos qui ne clignotent plus... Reply with quote

Hop, centrale de 21w posée, problème résolu.
_________________
Evolution Mash Cafe Racer, Red Jack:
http://www.mash70-75.com/t1451-Cafe-Racer-Red-Jack.htm
Back to top
Contenu Sponsorisé






PostPosted: Today at 11:05 (2019)    Post subject: Clignos qui ne clignotent plus...

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Mash Forum Forum Index -> L'UNIVERS DES MASH -> Mécanique et entretien All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create own nforum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group